<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>Bluerock Total Income+ Real Estate Fund Logs a Record 21.91% Return in 2021, Capped by a Record Fourth Quarter Return of 7.97%; Surpasses $4 Billion in AUM</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=449257545"/><meta name="google-play-app" content="app-id=com.raycom.kfvs"/><meta name="burst" content="kfvs"/><meta property="og:url" content="https://www.kfvs12.com/prnewswire/2022/01/28/bluerock-total-income-real-estate-fund-logs-record-2191-return-2021-capped-by-record-fourth-quarter-return-797-surpasses-4-billion-aum/"/><link rel="canonical" href="https://www.kfvs12.com/prnewswire/2022/01/28/bluerock-total-income-real-estate-fund-logs-record-2191-return-2021-capped-by-record-fourth-quarter-return-797-surpasses-4-billion-aum/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="265997546914265"/><meta property="fb:pages" content="76229602601"/><meta property="article:publisher" content="https://www.facebook.com/kfvs12/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.kfvs12.com/pf/resources/images/logo-icons/kfvs12.svg?d=221"/><meta name="twitter:image" content="https://www.kfvs12.com/pf/resources/images/logo-icons/kfvs12.svg?d=221"/><meta property="og:site_name" content="https://www.kfvs12.com"/><meta property="og:title" content="Bluerock Total Income+ Real Estate Fund Logs a Record 21.91% Return in 2021, Capped by a Record Fourth Quarter Return of 7.97%; Surpasses $4 Billion in AUM"/><meta name="twitter:title" content="Bluerock Total Income+ Real Estate Fund Logs a Record 21.91% Return in 2021, Capped by a Record Fourth Quarter Return of 7.97%; Surpasses $4 Billion in AUM"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@kfvsnews"/><meta name="twitter:creator" content="@kfvsnews"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KFVS",
  "url": "https://www.kfvs12.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.kfvs12.com/pf/resources/images/logo-off-site/kfvs12.png?d=221"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/kfvs12/",
    "https://www.twitter.com/kfvsnews/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Bluerock Total Income+ Real Estate Fund Logs a Record 21.91% Return in 2021, Capped by a Record Fourth...",
  "url": "https://www.kfvs12.com/prnewswire/2022/01/28/bluerock-total-income-real-estate-fund-logs-record-2191-return-2021-capped-by-record-fourth-quarter-return-797-surpasses-4-billion-aum/",
  "image": "https://www.kfvs12.com/pf/resources/images/logo-off-site/kfvs12.png?d=221",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "Bluerock Total Income+ Real Estate Fund Logs a Record 21.91% Return in 2021, Capped by a Record Fourth Quarter Return of 7.97%; Surpasses $4 Billion in AUM",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.kfvs12.com/prnewswire/2022/01/28/bluerock-total-income-real-estate-fund-logs-record-2191-return-2021-capped-by-record-fourth-quarter-return-797-surpasses-4-billion-aum/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "KFVS",
    "url": "https://www.kfvs12.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.kfvs12.com/pf/resources/images/logo-off-site/kfvs12.png?d=221"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-01-28T20:00:00Z",
  "datemodified": "2022-01-28T20:00:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=221" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=221" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=221" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-kfvs12-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=221"/><link rel="stylesheet" href="https://gray-kfvs12-prod.cdn.arcpublishing.com/pf/resources/dist/kfvs12/css/main.css?d=221"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=221" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/kfvs12/favicon.ico?d=221"/><script type="text/javascript" src="https://gray-kfvs12-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=221"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2txq8bU0Q-IXBGXxYXf4_auLJ6HdYHMKH9R7MT16LpBCgbVPkcWA9Sm7",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2vtcDfbKxqXWfD-2r85RvWVqpI1KOO37ijypyjCwLwRp3YBq6ILvVDXd61STmMo5xzlK4ZeoVw",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-kfvs12-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=221"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.kfvs12.com/prnewswire/2022/01/28/bluerock-total-income-real-estate-fund-logs-record-2191-return-2021-capped-by-record-fourth-quarter-return-797-surpasses-4-billion-aum/",
        contentId: "VES3A7VYDBEWRDTA7FUZ6AXEJ4",
        contentKewords: [ ],
        contentName: "Bluerock Total Income+ Real Estate Fund Logs a Record 21.91% Return in 2021, Capped by a Record Fourth Quarter Return of 7.97%; Surpasses $4 Billion in AUM",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "01/28/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "28",
        publishedMonth: "01",
        publishedYear: "2022",
        stationName: "kfvs12",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "kfvs12.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">!(function () {
              window.PianoESPConfig = {
                id: 346,
              };
              var e = document.createElement("script");
              e.setAttribute("id", "pnesplucidsdksel"),
                (e.type = "text/javascript"),
                (e.src =
                  "https://api-esp.piano.io/public/sdk/v04/sdk.js?v=" +
                  ((localStorage && localStorage.lucidsdkver) || "xxx")),
                (e.async = !0),
                document.getElementsByTagName("script")[0].parentNode.appendChild(e);
            })();</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-4733a978-1c68-451d-851d-6807e5dc555f","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="UUH83-M29GE-ZTKJQ-8LX25-FM7W3",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"UUH83-M29GE-ZTKJQ-8LX25-FM7W3";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax3lm2mypukkwa-f-d8a82e6da-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1137294","ak.ai":parseInt("676963",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1c05fab2","ak.r":41270,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":56070,"ak.gh":"23.222.1.166","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1643401900","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==1VqSa/sJL7A+tlCWabmR134+m9Z9Dt5x1pzEKR83rD2fmO9KTT1WZ/mq4zuGzFPeulyTZSSWdA1IT6f0HBTm3txx8UbusKcUQpdlmnMBMsE6PM1WQlHnlXAkDO83MQC62Lcf5xz4Cl0os3XAZCjhYShSe5mtBtP1kCYKkUBk96YuiC6aB3UDfiwbMviSLwv/n2GbahacZhpJLZqL//oh6qIL0CgLDGeGyd/3bbx7nu72HREVNTEaQ5KOPjMRkZpLx5pIee6ab702f0+8LjaeoJkeMb/Ts0cNVFrQKOsbn5Dveg0C8tJ/qWNewoZExMJTURvxYVrPeR6GPmuuvb+K/nXN+8fNI7rvggLCoPWP4667utN+WC8ZafrL+9k7/CRVfgt9fJAShaDTqwiKOCnempubIONLsz4YXt4QhJIbkbY=","ak.pv":"9","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="/politics">Heartland Votes</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/kfvs12.jpg?d=221&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/kfvs12.svg?d=221&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/kfvs12.svg?d=221&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream">Watch Live</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/video-gallery/news/">Latest Video</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">First Alert Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Heartland Sports</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/programming">Programming</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/contests">Contests</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/about-us">About Us</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/page/the-heartlands-cw">Heartland&#x27;s CW</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Home navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content">Submit photos &amp; videos</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/heartland-expert">Heartland Expert</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream">Watch Now</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/15974/kfvs/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/news">News Video</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/tips">Life Hacks with Laura</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.kfvs12.com/business/shopping/black-friday/" rel="noopener noreferrer" target="_blank">Black Friday HQ</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state/missouri">Missouri</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state/illinois">Illinois</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state/kentucky-tennessee">Kentucky-Tennessee</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigate">Investigations</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">First Alert Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the First Alert Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/weather/forecast">First Alert Weather Video</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Skycams</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Heartland Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Heartland Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/sports">Sports Video</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/basketball">Heartland Hoops</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/football">Heartland Football Friday</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/national">National Sports</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports/scoreboard">Scoreboard</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics">Heartland Votes</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Heartland Votes navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/election-results">Election Results</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Calendar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/pets">Heartland Pets</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health">Health</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Health navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/health">Health Video</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/health/health-breaks">Southeast Health</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/business">Business</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Business navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/health/health-breaks">Business Breaks</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming">Programming</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Programming navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/schedule">Complete KFVS12, Heartland’s CW and Grit Schedules</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/the-heartlands-cw">Heartland&#x27;s CW</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us">About Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the About Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/news-team">Meet The News Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/weather-team">Meet The First Alert Weather Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/sales-team">Meet The Sales Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/kfvs-12-management-team">Meet The Management Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/contact-us">Contact Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/history">Station HIstory</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit KFVS on FACEBOOK" class="p-2" href="https://www.facebook.com/kfvs12" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit KFVS on TWITTER" class="p-2" href="https://www.twitter.com/kfvsnews" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"><div class="alert-bar | bar-orange py-1"><div class="container-xl d-flex flex-row justify-content-between text-white font-weight-bold text-capitalize"><div class="d-flex flex-column justify-content-center"><a class="text-reset pointer" href="/weather/closings/"><div class="alert-bar-text-container h6 mb-0"><span class="alert-bar-text d-inline-block">Closings and Delays</span></div></a></div><div class="d-flex flex-column justify-content-center"><button class="dismiss-alert-bar btn btn-sm text-white" title="Dismiss Closings Alerts Bar"><i class="fas fa-times"></i><span class="sr-only">Dismiss <!-- -->Closings<!-- --> Alerts Bar</span></button></div></div></div></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Bluerock Total Income+ Real Estate Fund Logs a Record 21.91% Return in 2021, Capped by a Record Fourth Quarter Return of 7.97%; Surpasses $4 Billion in AUM</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Jan. 28, 2022 at 2:00 PM CST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->31 minutes ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">NEW YORK</span>, <span class="xn-chron">Jan. 28, 2022</span> /PRNewswire/ -- Bluerock Total Income+ Real Estate Fund ("Bluerock Total Income+", "TI+," tickers: TIPRX, TIPPX, TIPWX, TIPLX, TIPMX) announced today record-high shareholder net returns of 7.97% in the Fourth quarter and 21.91% for full year 2021 with a remarkably low 1.6% annualized standard deviation since inception (TIPWX, I-share) as of <span class="xn-chron">December 31, 2021</span>.  The Fund's annualized net return to shareholders since inception is 8.82%* (TIPRX, A-share, no load, TI+'s longest running share class, as of 1.27.22).</p><p class="text | article-text">Bluerock Total Income+ also reported record capital inflows totaling <span class="xn-money">$1.5 billion</span> for 2021<sup>1</sup> which have continued to substantially accelerate in the fourth quarter and new year with the Fund recently surpassing <span class="xn-money">$4 billion</span> in assets under management (AUM).  TI+ had the highest capital inflows in 2021 among all active interval funds within the direct investment industry and is the third largest interval fund among all 72 active interval funds ranked by AUM<sup>2,3</sup>.</p><p class="text | article-text">TI+ Fund paid its 36th consecutive quarterly distribution in <span class="xn-chron">December 2021</span> at the annual rate of 5.25%<sup>4</sup> based on current NAV. Since inception in 2012, the Fund's NAV per share has increased more than 38% from <span class="xn-money">$25.00</span> per share to more than <span class="xn-money">$34.60</span> per share (A-share, as of 1.27.22).  Due to the growth in NAV, shareholders who purchased at the inception NAV of <span class="xn-money">$25</span>/share earned an equivalent 7.1% annualized distribution rate (most current distribution amount annualized / investment amount).</p><p class="text | article-text">Further, Bluerock Total Income+ has been a consistent leader in risk-adjusted performance generating the single highest Sharpe and Sortino Ratios (key measures of risk-adjusted returns) of all domestic '40 Act funds in the trailing 5-year (7,878 funds) and since inception (6,179 funds) time periods as of 12.31.21, per Morningstar<sup>5</sup>. The Fund's peer-leading performance spans multiple time periods with the Fund's A-share and I-shares both reporting the highest total net returns in the trailing 5-year period among all active real estate sector interval funds (7 funds) as of 12.31.2021.  The Fund has delivered positive total returns to its shareholders every year since inception (9+ years) and 33 of 36 quarters. <i>Past performance is no guarantee of future results.</i></p><p class="text | article-text">"Historically, we believe institutional investors have targeted 7-8% annualized returns from core, stabilized real estate investments and Bluerock Total Income+ delivered this level of net return in a single quarter and more than 21% for the year in 2021," said <span class="xn-person">Jeffrey Schwaber</span>, CEO of Bluerock Capital Markets.  "We continue to have a bullish real estate outlook as we head into the new year as, historically, institutional real estate has both outperformed when emerging from recessionary periods and performed above its long-term average during inflationary periods which we expect to continue well into 2022," added Schwaber.</p><p class="text | article-text">*Returns would have been lower if the calculation reflected the load.<br/><sup>1 </sup>Includes distribution reinvestment.<br/><sup>2 </sup>Source: R.A. Stanger, Market Pulse as of <span class="xn-chron">December 2021</span>; exclusively RIA/independent broker dealer intermediary distribution.  The Fund had the highest average monthly net sales from <span class="xn-chron">January 1, 2020</span> – <span class="xn-chron">December 31, 2021</span>.<br/><sup>3 </sup>Source: Intervalfundtracker.com.<br/><sup>4</sup> The Fund's distribution policy is to make quarterly distributions to shareholders. The level of quarterly distributions (including any return of capital) is not fixed and this distribution policy is subject to change. Shareholders should not assume that the source of a distribution from the Fund is net profit. All or a portion of the distributions consist of a return of capital based on the character of the distributions received from the underlying holdings, primarily Real Estate Investment Trusts. The final determination of the source and tax characteristics of all distributions will be made after the end of each year. Shareholders should note that return of capital will reduce the tax basis of their shares and potentially increase the taxable gain, if any, upon disposition of their shares. There is no assurance that the Company will continue to declare distributions or that they will continue at these rates.  There can be no assurance that any investment will be effective in achieving the Fund's investment objectives, delivering positive returns or avoiding losses.<br/><sup>5 </sup>Source: Morningstar Direct based on daily data as of 12.31.2021, among of all U.S. open-end, closed-end, and exchange traded funds 7,878 funds in the trailing 5-year period, and 6,179 funds since inception) TIPRX generated the highest annualized Sharpe Ratio and annualized Sortino Ratio; compiled by Bluerock Fund Advisor, LLC. TIPRX, no load. Sharpe Ratio, and Sortino Ratio are only two forms of performance measure. The Sharpe Ratio and Sortino Ratio would have been lower if the calculation reflected the load.  The funds considered in the analysis have significant differences, including various objectives, strategies, liquidity, and fees (see definitions below). <b>Past performance does not guarantee future results.</b></p><p class="text | article-text"><b>TI+ A and I-Share Fund Net Performance </b></p><div id="fusion-static-enter:ECRN6PCZIJG25EHBTD2P7UYYDM" style="display:none" data-fusion-component="ECRN6PCZIJG25EHBTD2P7UYYDM"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prnsbts prnrbrs prnvab prnsbbs prntac prnpl6 prnsbls prnpr14" rowspan="2"><br/></td><td class="prnsbts prnrbrs prnvab prnsbbs prntac prnpl6 prnsbl1 prnpr6" colspan="4"><p class="prnews_p"><span class="prnews_span"><b>Performance through 12.31.2021</b></span></p></td></tr><tr><td class="prngen4"><p class="prnews_p"><span class="prnews_span">One Year</span></p></td><td class="prngen4"><p class="prnews_p"><span class="prnews_span">Three Year</span></p></td><td class="prngen4"><p class="prnews_p"><span class="prnews_span">Five Year</span></p></td><td class="prngen4"><p class="prnews_p"><span class="prnews_span">Annualized Since Inception<sup>6</sup></span></p></td></tr><tr><td class="prngen5"><p class="prnews_p"><span class="prnews_span">TI+ Fund Class A</span></p></td><td class="prngen4"><p class="prnews_p"><span class="prnews_span">21.61%</span></p></td><td class="prngen4"><p class="prnews_p"><span class="prnews_span">9.80%</span></p></td><td class="prngen4"><p class="prnews_p"><span class="prnews_span">8.65%</span></p></td><td class="prngen4"><p class="prnews_p"><span class="prnews_span">8.59%</span></p></td></tr><tr><td class="prngen5"><p class="prnews_p"><span class="prnews_span">TI+ Class A with Max Sales Charge<sup>7</sup></span></p></td><td class="prngen4"><p class="prnews_p"><span class="prnews_span">14.64%</span></p></td><td class="prngen4"><p class="prnews_p"><span class="prnews_span">7.65%</span></p></td><td class="prngen4"><p class="prnews_p"><span class="prnews_span">7.37%</span></p></td><td class="prngen4"><p class="prnews_p"><span class="prnews_span">7.89%</span></p></td></tr><tr><td class="prngen5"><p class="prnews_p"><span class="prnews_span">TI+ Fund Class I</span></p></td><td class="prngen4"><p class="prnews_p"><span class="prnews_span">21.91%</span></p></td><td class="prngen4"><p class="prnews_p"><span class="prnews_span">10.07%</span></p></td><td class="prngen4"><p class="prnews_p"><span class="prnews_span">8.91%</span></p></td><td class="prngen4"><p class="prnews_p"><span class="prnews_span">8.41%</span></p></td></tr></table></div></div><div id="fusion-static-exit:ECRN6PCZIJG25EHBTD2P7UYYDM" style="display:none" data-fusion-component="ECRN6PCZIJG25EHBTD2P7UYYDM"></div><p class="text | article-text">Returns presented are total net return: Expressed in percentage terms, the calculation of total return is determined by taking the change in price, reinvesting, if applicable, all income and capital gains distributions during the period, and dividing by the starting price. Returns greater than one year are annualized.</p><p class="text | article-text"><sup>6</sup> Inception date of the TI+ Fund Class A-share is <span class="xn-chron">October 22, 2012</span> and Class I-share is <span class="xn-chron">April 1, 2014</span><br/><sup>7</sup> The maximum sales charge for the Class A shares is 5.75%. Investors may be eligible for a waiver or a reduction in the sales charge.</p><p class="text | article-text"><i>The performance data quoted here represents past performance. Current performance may be lower or higher than the performance data quoted above. Investment return and principal value will fluctuate, so that shares, when redeemed, may be worth more or less than their original cost. For performance information current to the most recent month end, please call toll-free 1-888-459-1059 or visit bluerockfunds.com/performance.  Past performance is no guarantee of future results.</i></p><p class="text | article-text">The total annual fund operating expense ratio, gross of any fee waivers or expense reimbursements, is 2.18% for Class A, 2.93% and 1.93% for Class I. The Fund's investment advisor has contractually agreed to reduce its fees and/or absorb expenses of the fund, at least until <span class="xn-chron">January 31, 2022</span> for Class A, and I-shares, to ensure that the net annual fund operating expenses will not exceed 1.95% for Class A, and 1.70% for Class I per annum of the Fund's average daily net assets attributable to Class A, and Class I, respectively, subject to possible recoupment from the Fund in future years. Please review the Fund's Prospectus for more detail on the expense waiver. A fund's performance, especially for very short periods of time, should not be the sole factor in making your investment decisions. Fund performance and distributions are presented net of fees.</p><p class="text | article-text"><b>About Bluerock <br/></b>Bluerock is a leading institutional alternative asset manager with more than <span class="xn-money">$11.8 billion</span> of acquired and managed assets headquartered in <span class="xn-location">Manhattan</span> with regional offices across the U.S. Bluerock principals have a collective 100+ years of investing experience with more than <span class="xn-money">$48 billion</span> real estate and capital markets experience and have helped launch leading private and public company platforms.</p><p class="text | article-text"><b>About Bluerock Total Income+ Real Estate Fund<br/></b>The Bluerock Total Income+ Real Estate Fund offers individual investors access to a portfolio of institutional real estate securities managed by top-ranked fund managers. The Fund seeks to provide a comprehensive real estate holding designed to provide a combination of current income, capital preservation, long-term capital appreciation and enhanced portfolio diversification with low to moderate volatility and low correlation to the broader equity and fixed income markets. The Fund utilizes an exclusive partnership with Mercer Investment Management, Inc., the world's leading advisor to endowments, pension funds, sovereign wealth funds and family offices globally, with over 3,300 clients worldwide, and over <span class="xn-money">$15.5 trillion</span> in assets under advisement.</p><p class="text | article-text"><u>Disclosures</u></p><p class="text | article-text">The Bluerock Total Income+ Real Estate Fund is a closed-end interval fund that invests the majority of its assets in institutional private equity real estate securities that are generally available only to institutional investors capable of meeting the multi-million dollar minimum investment criteria. As of Q4 2021, the value of the underlying real estate held by the securities in which the Fund is invested is approximately <span class="xn-money">$292 billion</span>, including investments managed by Ares, Blackstone, Morgan Stanley, Principal, Prudential, Clarion Partners, Invesco and RREEF, among others. The minimum investment in the Fund is <span class="xn-money">$2,500</span> (<span class="xn-money">$1,000</span> for retirement plans) for Class A, C, and L shares.</p><p class="text | article-text">For copies of TI+ public company filings, please visit the U.S. Securities and Exchange Commission's website at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3427742-1&amp;h=3720171413&amp;u=http%3A%2F%2Fwww.sec.gov%2F&amp;a=www.sec.gov" rel="nofollow" target="_blank">www.sec.gov</a> or the Company's website at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3427742-1&amp;h=1085663406&amp;u=http%3A%2F%2Fwww.bluerockfunds.com%2F&amp;a=www.bluerockfunds.com" rel="nofollow" target="_blank">www.bluerockfunds.com</a>.</p><p class="text | article-text"><i>Investing in the Bluerock Total Income+ Real Estate Fund involves risks, including the loss of principal. The Fund intends to make investments in multiple real estate securities that may subject the Fund to additional fees and expenses, including management and performance fees, which could negatively affect returns and could expose the Fund to additional risk, including lack of control, as further described in the prospectus. </i></p><p class="text | article-text"><i>Limited liquidity is provided to shareholders only through the Fund's quarterly repurchase offers for no less than 5% of the Fund's shares outstanding at net asset value. There is no guarantee that shareholders will be able to sell all of the shares they desire in a quarterly repurchase offer. Quarterly repurchases by the Fund of its shares typically will be funded from available cash or sales of portfolio securities. The sale of securities to fund repurchases could reduce the market price of those securities, which in turn would reduce the Fund's net asset value.</i></p><p class="text | article-text"><b>Investors should carefully consider the investment objectives, risks, charges and expenses of the Bluerock Total Income+ Real Estate Fund. This and other important information about the Fund is contained in the prospectus, which can be obtained online at bluerockfunds.com. The prospectus should be read carefully before investing.</b></p><p class="text | article-text"><u>Definitions</u></p><p class="text | article-text">A <b>basis point</b> is a measurement with one basis point equal to 1/100<sup>th</sup> of 1%.</p><p class="text | article-text">An <b>open-end fund</b> is a type of mutual fund that does not have restrictions on the amount of shares the fund can issue. The majority of mutual funds are open-end, providing investors with a useful and convenient investing vehicle. Shares are bought and sold on demand at their net asset value (NAV), which is based on the value of the fund's underlying securities and is calculated at the end of the trading day.</p><p class="text | article-text">A <b>closed-end fund</b> is organized as a publicly traded investment company by the Securities and Exchange Commission (SEC). Like a mutual fund, a closed-end fund is a pooled investment fund with a manager overseeing the portfolio; it raises a fixed amount of capital through an initial public offering (IPO). The fund is then structured, listed and traded like a stock on a stock exchange. Unlike open-end funds, closed-end funds trade just like stocks. While open-end funds are priced only once at the end of the day, closed-end funds are traded and priced throughout the day.</p><p class="text | article-text">An <b>ETF</b>, or exchange-traded fund, is a marketable security that tracks a stock index, a commodity, bonds, or a basket of assets. Although similar in many ways, ETFs differ from mutual funds because shares trade like common stock on an exchange. The price of an ETF's shares will change throughout the day as they are bought and sold.</p><p class="text | article-text"><b>Sharpe Ratio:</b> Measurement of the risk-adjusted performance calculated by subtracting the annualized risk-free rate (3-month Treasury Bill) from the annualized rate of return for a portfolio and dividing the result by the annualized standard deviation of the portfolio returns.</p><p class="text | article-text"><b>Sortino Ratio: </b>Measurement of risk-adjusted performance and a modification of the Sharpe ratio to measure the return to "bad" volatility (i.e., volatility caused by negative returns considered bad or undesirable by an investor), calculated as the excess return over the risk-free rate divided by the downside semi-variance.</p><p class="text | article-text"><b>Annual standard deviation</b> is the daily percentage  change  in  an  investment.  Standard deviation  shows  how  much variation from the average exists with a larger number indicating the data points are more spread out over a larger range of values.</p><p class="text | article-text">The Bluerock Total Income+ Real Estate Fund is distributed by ALPS Distributors, Inc (ALPS). Bluerock Fund Advisor, LLC is not affiliated with ALPS.</p><p class="text | article-text">BLU000841</p><p class="text | article-text"><i>Smart Investment Solutions™</i></p><p class="text | article-text">View original content:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/bluerock-total-income-real-estate-fund-logs-a-record-21-91-return-in-2021--capped-by-a-record-fourth-quarter-return-of-7-97-surpasses-4-billion-in-aum-301470888.html">https://www.prnewswire.com/news-releases/bluerock-total-income-real-estate-fund-logs-a-record-21-91-return-in-2021--capped-by-a-record-fourth-quarter-return-of-7-97-surpasses-4-billion-in-aum-301470888.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Bluerock Total Income+ Real Estate Fund</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-kfvs12" style="display:none" data-fusion-component="footer-kfvs12"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/homepage">Home</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">First Alert Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Heartland Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">Community</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us">About Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream">Watch Live</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/user-content">Submit photos &amp; videos</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KFVS</li><li class="footer-contact | footer-address">310 Broadway</li><li class="footer-contact | footer-city-state">Cape Girardeau, MO 63701</li><li class="footer-contact | footer-phone">(573) 335-1212</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="http://publicfiles.fcc.gov/tv-profile/KFVS-TV" rel="noopener noreferrer" target="_blank">FCC Public File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@kfvs12.com" rel="noopener noreferrer" target="_blank">publicfile@kfvs12.com - (573) 335-1212</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/kfvs-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/kfvs12/KFVS%202021%20EEO%20Public%20File%20Report.pdf" rel="noopener noreferrer" target="_blank">EEO Report</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-kfvs12" style="display:none" data-fusion-component="footer-kfvs12"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>