<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r0YveJg3p6KS9r",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"kfvs12"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "kfvs12/web/politics/national",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "SETH BORENSTEIN",
                      "type": "author"
                    },
                  
                    {
                      "_id": "",
                      "name": "ZEKE MILLER",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2018/11/27/trump-rejects-key-conclusion-us-government-climate-report/",
    "contentId": "LZRWH6JW6RGUTFPHOETAHWJKPE",
    "contentName": "Trump rejects key conclusion of US government climate report",
    "contentOwner": "raycom",
    "contentTags":  [
                  
                ],
    "contentType": "story",
    "datePublished": "2018-11-27T06:03:19.970Z",
    "description": "President Donald Trump says he doesn't believe a key conclusion of a government report on the economic costs of climate change, but economists say the warning of hundreds of billions of dollars a year in global warming costs is pretty much on the money.",
    "hasVideo": "false",
    "metaDescription": "President Donald Trump says he doesn't believe a key conclusion of a government report on the economic costs of climate change, but economists say the warning of hundreds of billions of dollars a year in global warming costs is pretty much on the money.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/politics/national",
                            "path": "/politics/national",
                          }
                        
                      ,
    "publishedDay": "27",
    "publishedMonth": "11",
    "publishedYear": "2018",
    "stationName": "kfvs12",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="Kjmus9Owbgy7XGwVTIiXUFX1IR1PLT0Qi7L6I0X6ZRY"/> <title>Trump rejects key conclusion of US government climate report</title> <meta name="keywords" content="APFN, US,, Trump, Climate"> <meta name="news_keywords" content="APFN, US,, Trump, Climate"/> <meta name="date" content="2018-11-27T06:03:19.970Z"/> <meta itemprop="description" name="description" content="President Donald Trump says he doesn't believe a key conclusion of a government report on the economic costs of climate change, but economists say the warning of hundreds of billions of dollars a year in global warming costs is pretty much on the money."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="/2018/11/27/trump-rejects-key-conclusion-us-government-climate-report/"> <meta name="twitter:title" content="Trump rejects key conclusion of US government climate report"/> <meta name="twitter:image" content="http://www.kfvs12.com/resizer/TJ0Q3s_iTRB4N1dYne9uFtIhq-4=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/OERCSRGQRVC4FNSDVUBEEJZVBI.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="President Donald Trump says he doesn't believe a key conclusion of a government report on the economic costs of climate change, but economists say the warning of hundreds of billions of dollars a year in global warming costs is pretty much on the money."/> <meta name="twitter:site" content="@kfvsnews"/> <meta name="twitter:creator" content="@kfvsnews"> <meta property="og:url" content="/2018/11/27/trump-rejects-key-conclusion-us-government-climate-report/"/> <meta property="og:title" content="Trump rejects key conclusion of US government climate report"/> <meta itemprop="image" property="og:image" content="http://www.kfvs12.com/resizer/TJ0Q3s_iTRB4N1dYne9uFtIhq-4=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/OERCSRGQRVC4FNSDVUBEEJZVBI.jpg"/> <meta property="og:description" content="President Donald Trump says he doesn't believe a key conclusion of a government report on the economic costs of climate change, but economists say the warning of hundreds of billions of dollars a year in global warming costs is pretty much on the money."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="http://www.kfvs12.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="265997546914265"/> <meta property="fb:pages" content="76229602601"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/kfvs12"> <link rel="amphtml" href="/2018/11/27/trump-rejects-key-conclusion-us-government-climate-report/?outputType=amp"> <meta name="author" content="SETH BORENSTEIN, ZEKE MILLER"> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "http://www.kfvs12.com",
        "logo": "http://www.kfvs12.com/pb/resources/images/rm_icons/kfvs12-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/kfvs12" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-frameworkd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/kfvs12-logo.svg?v=36)}</style> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-frameworkd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-featuresd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-servicesd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <script async src="/pb/resources/dist/d404f83286001ac73b19/rm/rm-indexd404f83286001ac73b19.js?v=36"></script> <script src="/pb/gr/c/default/r0YveJg3p6KS9r/arcAdsJS/84612eb819.js?v=36"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="f2pQ2l2YSXIS9r"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.kfvs12.com/health/pink-up" class="color-grey-dark">Pink Up</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.kfvs12.com/heartland-expert" class="color-grey-dark">Heartland Experts</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.kfvs12.com/business/business-breaks" class="color-grey-dark">Business Breaks</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://heartlanddeals.revrocket.us/n/#!/home" class="color-grey-dark">Heartland Deals</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.kfvs12.com/health/southeast-health" class="color-grey-dark">SoutheastHEALTH</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.kfvs12.com/sports/high-school/football" class="color-grey-dark">Heartland Football Friday</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0AC08OYSXIS9r"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0NEonbYSXIS9r"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.kfvs12.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">First Alert Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/programming" class="">Programming</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/contests" class="">Contests</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.kfvs12.com/programming/the-heartlands-cw/" class="">Heartland’s CW</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/homepage" class="color-white">Home</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.kfvs12.com/live" class="color-white">Watch Now</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.kfvs12.com/video-gallery" class="color-white">Video Gallery</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.kfvs12.com/everyday-heroes" class="color-white">Everyday Heroes</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://www.kfvs12.com/heartland-ag-life/" class="color-white">Heartland Ag Life</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="http://www.kfvs12.com/heartland-expert/" class="color-white">Heartland Expert</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/crime" class="color-white">Crime</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/news/crime/timothy-krajcir" class="color-white">The Two Lives of Timothy Krajcir</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/crime/clay-waller" class="color-white">The Case Against Clay Waller</a> </li> </ul> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/national" class="color-white">National</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/news/editorial" class="color-white">A Better Heartland</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/traffic/gas-prices" class="color-white">Gas Prices</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/news/investigate" class="color-white">Investigations</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/politics" class="color-white">Heartland Votes</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/politics/election-results" class="color-white">Election Results</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">First Alert Weather</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/weather/cams" class="color-white">Skycams</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/weather/closings" class="color-white">Closings</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.kfvs12.com/weather/email-subscribe" class="color-white">Sign up for weather emails</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/sports" class="color-white">Sports</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/sports/high-school/football" class="color-white">Heartland Football Friday</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/sports/high-school/basketball" class="color-white">Heartland Hoops</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/sports/scores" class="color-white">Scores</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/business" class="color-white">Business</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/business/shopping/black-friday" class="color-white">Black Friday Headquarters</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/business/business-breaks" class="color-white">Business Break</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/health" class="color-white">Health</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/health/seniors" class="color-white">Seniors</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.kfvs12.com/health/southeast-health/" class="color-white">Southeast Health</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community" class="color-white">Community</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/community/user-content" class="color-white">CNews</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/community/calendar" class="color-white">Calendar</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/programming" class="color-white">Programming</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.kfvs12.com/programming/me-time" class="color-white">Me Time With Frangela</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/programming/schedule" class="color-white">Schedule</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.kfvs12.com/programming/the-heartlands-cw/" class="color-white">CW</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/about-us" class="color-white">About Us</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/about-us/management-team" class="color-white">KFVS12 Management Team</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/about-us/sales-team" class="color-white">KFVS12 Sales Team</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.kfvs12.com/about-us/news-team/" class="color-white">Meet the KFVS12 News Team</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://www.kfvs12.com/about-us/first-alert-weather-team/" class="color-white">Meet the First Alert Weather Team</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12809-Cape+Girardeau" class="color-white">Current Openings</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/contests" class="color-white">Contests</a> </h3> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0HTBN5YSXIS9r"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-kfvs12-breaking/" data-url="/pb/api/v2/render/feature" data-website="kfvs12" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fKmSyu1YSXIS9r"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/kfvs12-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="kfvs12"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fYIkcb1YSXIS9r"> <div id="ad1752-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1752" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1752",slotName:"kfvs/web/politics/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"LZRWH6JW6RGUTFPHOETAHWJKPE"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="fyu1Wq1YSXIS9r"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Trump rejects key conclusion of US government climate report</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Trump rejects key conclusion of US government climate report" src="http://www.kfvs12.com/resizer/PAnw0vzEaIaEjs7utzgEEugVJrE=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/OERCSRGQRVC4FNSDVUBEEJZVBI.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> President Donald Trump speaks to members of the media before boarding Marine One on the South Lawn of the White House in Washington, Monday, Nov. 26, 2018, for a short trip to Andrews Air Force Base, Md., and then on to Mississippi for rallies. (AP Photo/Evan Vucci) (AP Photo/Evan Vucci) (Evan Vucci) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="cdn4ps1YSXIS9r"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Trump+rejects+key+conclusion+of+US+government+climate+report&amp;url=http%3A%2F%2Fwww.kfvs12.com%2F2018%2F11%2F27%2Ftrump-rejects-key-conclusion-us-government-climate-report%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kfvs12.com%2F2018%2F11%2F27%2Ftrump-rejects-key-conclusion-us-government-climate-report%2F&amp;title=Trump+rejects+key+conclusion+of+US+government+climate+report', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=Trump%20rejects%20key%20conclusion%20of%20US%20government%20climate%20report&amp;body=Read%20more%20on%20Trump%20rejects%20key%20conclusion%20of%20US%20government%20climate%20report%20at%20http%3A%2F%2Fwww.kfvs12.com%2F2018%2F11%2F27%2Ftrump-rejects-key-conclusion-us-government-climate-report%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="ftk6561YSXIS9r"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">SETH BORENSTEIN</span> <span class="font-bold"></span> and <span class="font-bold color-black">ZEKE MILLER</span> <span class="font-bold">|</span> <span class="timestamp"> November 27, 2018 at 12:03 AM CST - Updated November 27 at 12:03 AM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0RgmFAYSXIS9r"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>WASHINGTON (AP) — President Donald Trump has rejected a central conclusion of a dire report on the economic costs of climate change released by his own administration, but economists said the warning of hundreds of billions of dollars a year in global warming costs is pretty much on the money.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Just look at last year with Hurricanes Harvey, Maria and Irma, they said. Those three 2017 storms caused at least $265 billion in damage , according to the National Oceanic and Atmospheric Administration.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The National Climate Assessment report , quietly unveiled Friday, warned that natural disasters are worsening in the United States because of global warming.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>It said warming-charged extremes "have already become more frequent, intense, widespread or of long duration." The report noted the last few years have smashed U.S. records for damaging weather, costing nearly $400 billion since 2015.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1120-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1120" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1120",slotName:"kfvs12/web/politics/national/LZRWH6JW6RGUTFPHOETAHWJKPE",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"The potential for losses in some sectors could reach hundreds of billions of dollars per year by the end of this century," the report said. It added that if emissions of heat-trapping gases continue at current levels, labor costs in outdoor industries during heat waves could cost $155 billion in lost wages per year by 2090.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The president said he read some of the report "and it's fine" but not the part about the devastating economic impact.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"I don't believe it," Trump said, adding that if "every other place on Earth is dirty, that's not so good."</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad237-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad237" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad237",slotName:"kfvs12/web/politics/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Nearly every country in the world in 2015 pledged to reduce or slow the growth of carbon dioxide emissions, the chief greenhouse gas.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad841-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad841" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad841",slotName:"kfvs12/web/politics/national/LZRWH6JW6RGUTFPHOETAHWJKPE",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"We're already there," said Wesleyan University economist Gary Yohe, who was a reviewer of the national report, which was produced by 13 federal agencies and outside scientists. "Climate change is making a noticeable impact on our economy right now: Harvey, Florence, Michael, Maria."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Yohe said, "It is devastating at particular locations, but for the entire country? No."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Economist Ray Kopp, a vice president at the think tank Resources For the Future and who wasn't part of the assessment, said the economics and the science in the report were absolutely credible.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"I believe this is going to be a devastating loss without any other action-taking place," Kopp said Monday. "This is certainly something you would want to avoid."</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1132-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1132" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1132",slotName:"kfvs12/web/politics/national/LZRWH6JW6RGUTFPHOETAHWJKPE",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Earlier, the White House had played down the report. Spokeswoman Lindsay Walters said in an emailed statement that the report "is largely based on the most extreme scenario, which contradicts long-established trends by assuming that, despite strong economic growth that would increase greenhouse gas emissions, there would be limited technology and innovation, and a rapidly expanding population. "</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Throughout the 29-chapter report, scientists provide three scenarios that the United Nations' climate assessments use. One is the business-as-usual scenario, which scientists say is closest to the current situation. That is the worst case of the three scenarios. Another would envision modest reductions in heat-trapping gases, and the third would involve severe cuts in carbon dioxide pollution.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad333-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad333" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad333",slotName:"kfvs12/web/politics/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>For example, the $155 billion a year in extra labor costs at the end of the century is under the business-as-usual scenario. Modest reductions in carbon pollution would cut that to $75 billion a year, the report said.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The report talks of hundreds of billions of dollars in economic losses in several spots. In one graphic, it shows the worst-case business-as-usual scenario of economic costs reaching 10 percent of gross domestic product when Earth is about a dozen degrees warmer than now with no specific date.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad540-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad540" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad540",slotName:"kfvs12/web/politics/national/LZRWH6JW6RGUTFPHOETAHWJKPE",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Yohe said it was unfortunate that some media jumped on that 10 percent number because that was a rare case of hyperbole in the report.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"The 10 percent is not implausible as a possible future for 2100," Yohe said. "It's just not terribly likely."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Kopp, on the other hand, said the 10 percent figure seems believable.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"This is probably a best estimate," Kopp said. "It could be larger. It could be smaller."</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad79-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad79" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad79",slotName:"kfvs12/web/politics/national/LZRWH6JW6RGUTFPHOETAHWJKPE",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1321-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1321" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1321",slotName:"kfvs12/web/politics/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Associated Press writer Jonathan Lemire in New York contributed to this report.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p>Follow Seth Borenstein at http://twitter.com/borenbears and Zeke Miller at http://twitter.com/zekejmiller</p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0lr2vsYSXIS9r"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="http://www.kfvs12.com/2018/11/27/trump-rejects-key-conclusion-us-government-climate-report/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="http://www.kfvs12.com/2018/11/27/trump-rejects-key-conclusion-us-government-climate-report/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fNw7nD1YSXIS9r"> <div id="ad486-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad486" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad486",slotName:"kfvs/web/politics/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"LZRWH6JW6RGUTFPHOETAHWJKPE"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f03xXkCYSXIS9r"> <div class="invisible weather-gradient flex-grid color-white pb-weather night" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="night-cloudy" data-default-location-code="USMO0144" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="kfvs12" data-location-code="USMO0144" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USMO0144,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="http://www.kfvs12.com/weather"> <img class="radar-image" src="//webpubcontent.raycommedia.com/kfvs12/weather/images/Digital_Doppler.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="26" data-temp-c="-3"> 26</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/103_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Cape Girardeau, MO</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="http://www.kfvs12.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0vcuYOYSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="frTbte1YSXIS9r"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-197466" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2018/11/27/looking-ahead-democrats-jockey-be-pelosi-heir-apparent/"> <img class="width-full " alt="Looking ahead, Democrats jockey to be Pelosi's heir apparent" src="http://www.kfvs12.com/resizer/m9f1TPN5CPtvYgtwPpQgopsRXbI=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/GS53ACEAQ5GSFDIVW44ZOB5ZNA.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/11/27/looking-ahead-democrats-jockey-be-pelosi-heir-apparent/"> Looking ahead, Democrats jockey to be Pelosi's heir apparent</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">As Nancy Pelosi moves closer to securing the votes to become House speaker, the stage is being set for the next generation of Democratic leaders</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>LISA MASCARO</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2018/11/27/trump-backs-use-very-safe-tear-gas-crowd-migrants/"> <img class="width-full " alt="Trump backs use of 'very safe' tear gas on crowd of migrants" src="http://www.kfvs12.com/resizer/6C-KYaVGzMUtduddyuHQXLTDZnY=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/WH4TF47LWVCXTCDH2DSQHFX5NM.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/11/27/trump-backs-use-very-safe-tear-gas-crowd-migrants/"> Trump backs use of 'very safe' tear gas on crowd of migrants</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">President Donald Trump is defending the use of what he calls "very safe" tear gas by border agents to repel a crowd of Central American migrants that included rock-throwers but also crying children</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>COLLEEN LONG&nbsp;and</span> <span>ELLIOT SPAGAT</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f04Lyj2YSXIS9r"> <div id="ad1077-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1077" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1077",slotName:"kfvs/web/politics/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"LZRWH6JW6RGUTFPHOETAHWJKPE"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c5QfDd2YSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0pn3MKYSXIS9r"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-140594" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/11/27/mueller-accuses-manafort-breaking-plea-agreement-by-lying/"> <img class="width-full " alt="Mueller accuses Manafort of breaking plea agreement by lying" src="http://www.kfvs12.com/resizer/mmsU5SMOBMvQ8E_PpeebGYjrvsc=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/GRVUVUC4FVFF7EH2JG7ECCSZPQ.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/11/27/mueller-accuses-manafort-breaking-plea-agreement-by-lying/"> Mueller accuses Manafort of breaking plea agreement by lying</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>CHAD DAY</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 11:14 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/11/25/migrants-enveloped-tear-gas-after-heading-toward-us/"> <img class="width-full " alt="Trump strongly defends use of tear gas on caravan migrants" src="http://www.kfvs12.com/resizer/A0h1dr3wn-_YchRgrjwlNGcvMf8=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/WH4TF47LWVCXTCDH2DSQHFX5NM.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/11/25/migrants-enveloped-tear-gas-after-heading-toward-us/"> Trump strongly defends use of tear gas on caravan migrants</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 9:55 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/11/27/democratic-presidential-prospect-bloomberg-heading-iowa/"> Democratic presidential prospect Bloomberg heading to Iowa</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>STEVE PEOPLES</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 9:53 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/11/27/mueller-ex-trump-campaign-chair-lied-broke-plea-agreement/"> <img class="width-full " alt="Mueller: Ex-Trump campaign chair lied, broke plea agreement" src="http://www.kfvs12.com/resizer/mmsU5SMOBMvQ8E_PpeebGYjrvsc=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/GRVUVUC4FVFF7EH2JG7ECCSZPQ.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/11/27/mueller-ex-trump-campaign-chair-lied-broke-plea-agreement/"> Mueller: Ex-Trump campaign chair lied, broke plea agreement</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>CHAD DAY</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 4h at 9:08 PM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fDwoOc2YSXIS9r"> <div id="ad537-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad537" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad537",slotName:"kfvs/web/politics/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"LZRWH6JW6RGUTFPHOETAHWJKPE"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0mq95IYSXIS9r"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.kfvs12.com"> <div class="logo logo-slim"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 310 Broadway<br/>Cape Girardeau, MO 63701<br/>(573) 335-1212 </p> <a class="call-to-action uppercase color-white" href="http://www.kfvs12.com/2018/08/28/contact-us/">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/kfvs-tv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@kfvs12.com" class="color-white">publicfile@kfvs12.com<br/>(573) 335-1212</a></li> <li><a href="http://webpubcontent.raycommedia.com/kfvs12/KFVS_2018_EEO_Public_File_Report_10-1-18.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.kfvs12.com/story/12297599/contact-us/" class="color-white">Closed Captioning</a></li> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12809-Cape+Girardeau" class="color-white">KFVS Careers</a></li> <li><a href="http://www.kfvs12.com/2018/08/24/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.kfvs12.com/2018/08/24/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/kfvsnews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/kfvs12" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/kfvs-tv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@kfvs12.com" class="color-white">publicfile@kfvs12.com<br/>(573) 335-1212</a></li> <li><a href="http://webpubcontent.raycommedia.com/kfvs12/KFVS_2018_EEO_Public_File_Report_10-1-18.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.kfvs12.com/story/12297599/contact-us/" class="color-white">Closed Captioning</a></li> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12809-Cape+Girardeau" class="color-white">KFVS Careers</a></li> <li><a href="http://www.kfvs12.com/2018/08/24/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.kfvs12.com/2018/08/24/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/kfvsnews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/kfvs12" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r0YveJg3p6KS9r/render.js?v=36'></script>